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In this Guide...

This guide presents a series of exercises to help you learn the basic operation of
the Agilent OpenLab ChemStation software with your InfinityLab LC/MSD Series or
6100 Series LC/MS system.

1 Prepare for the Analysis

Use these exercises to prepare the LC, to dilute a sulfa demonstration sample, and
to check the tune on the MS.

2 Set Up and Run a Scan Method

Learn how to set up a scan method and acquire data for the sulfa demonstration
mix.

3 Qualitative Data Analysis

Learn how to examine chromatograms and spectra to identify sample
components. In these exercises, you review data from the sulfa sample you
analyzed in Chapter 2, or from a data file that you received with your OpenlLab
ChemStation software.

4 Set Up and Run a SIM Method

Learn how to set up a selected ion monitoring (SIM) method and acquire data for
the sulfa demonstration mix.

5 Set Up and Run a Sequence

Use these exercises to set up an automated sequence for SIM analyses of the
sulfa mix at various concentrations, and to acquire data with that sequence.

6 Quantitative Data Analysis

Learn how to analyze data when you need to quantify sample components. These
exercises use caffeine data files that you received with your OpenlLab ChemStation
software.
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1 Prepare for the Analysis

This chapter presents exercises to help you learn how to:
* Prepare the LC and column for an analysis
+ Prepare the samples that you analyze in these exercises

Exercise 1. Prepare the LC to run he sample 8

Task 1. Start up ChemStation program 8
Task 2. Purge the pump 9
Task 3. Prepare the column for the analyses 10

Exercise 2. Prepare the samples for the analyses 12

Exercise 3. Check the current MS tune values and adjust if necessary 14

+ Check the tune settings of the MS and adjust if necessary.

Before you start

+ Order the sample: Agilent Electrospray LC Demo Sample, p/n 69987-20033.

+ Order the column: Agilent ZORBAX SB-C18, 2.1 mm x 30 mm, 3.5 um, p/n
873700-902.

* You may use another similar column, but you may need to adjust the HPLC
conditions to obtain good separation.

+ Make sure that the electrospray source is installed.
Read the Quick Start Guide.

ChemStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide 7



1 Prepare for the Analysis

Exercise 1. Prepare the LC to run he sample

For the following tasks, try the steps in the first column. If you need more help,
follow the detailed instructions in the center column.

Task 1. Start up ChemStation program

Steps Detailed Instructions Comments

1 Open the ChemStation window. + Click the Control Panel icon on the ChemStation is an abbreviation of
desktop, and then the ChemStation. Openlab ChemStation.
icon.

5]
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1 Prepare for the Analysis

Task 2. Purge the pump

Use these instructions with the binary and quaternary pumps. See the
ChemStation online Help for instructions for the capillary and nanoflow pumps.

Steps

Detailed Instructions

Comments

1 Display the Method and Run Control
VIEW.

2 Place the pump in standby mode.

3 Prepare solvents used in these
familiarization exercises.
A = 5mM ammonium formate in
water
B — 5mM ammonium formate in
methanol

4 Replace the solvent bottles with the
ones you just prepared.

5 Open the purge valve.

6 Enter a flow of 5mL/min and
50% B, using water in channel A and
methanol in channel B.

7 Turn the pump on and monitor the
tubing for bubbles.

T o

In the view selection area in the lower
left, click Method and Run Control.

“ [.Lv_] Method and Run Control

Click More Binary Pump > Control on
the Instrument menu to open the
Pump Control dialog box.

Select Standby and click OK.

Into a 1-liter reservoir of HPLC-grade
water, add T mL of 5 M ammonium
formate.

Into a 1-liter reservoir of HPLC-grade
methanol,add 1 mLof 5M
ammonium formate.

Replace the bottles for channels A and
B.

Turn the black purge valve on the front
of the pump counter-clockwise two
turns.

Place the tubing that exits the pump
into a 250-mL or larger beaker.

Right-click the pump button.
Select Method.

Enter the parameters in step 6 and
click OK.

To turn the pump on, click the a
green button in the Binary =
Pump pane.

Monitor for bubbles.

Alternate method:
+ Select Standby from the Pump

shortcut menu.

The part number for ammonium
formate is G1946-85021.

Each ampoule contains 2.2 mL of
ammonium formate solution.

Be sure to use HPLC-grade solvents.

Purge for about 3 minutes to pass 3X
the volume for the binary pump.

If you wish, you may purge each
channel individually first, to ensure
that neither is air-locked.
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1 Prepare for the Analysis

Steps

Detailed Instructions

Comments

8 After the bubbles are gone and the
purge is complete, enter a flow of
T mL/min and 100% B.

9 Purge a short while longer, and then
close the purge valve.

o o

Right-click the pump button.

Select Method.

Enter the new parameters in step 8,
and click OK.

Continue to purge for a short while.
Close the black valve.

For more information on purging the
pump, see the reference manual that you
received with your pump.

Task 3. Prepare the column for the analyses

In the exercises in the next chapters, you analyze a mixture of four sulfonamide
compounds. To perform the analyses in the following chapters, you must first
condition and equilibrate your column.

Steps

Detailed Instructions

Comments

1 Disconnect the column from the
detector and MS.

2 Flush the column with 100% methanol
at 1 mL/min (5to 10 min).

ZORBAX SB-C18,2.T mm X 30 mm,
3.5um, p/n 873700-902

3 Condition the column as follows, using
the solvents made up in Task 2, step 6:
Flow rate — 0.4 mL/min
100% B for 1/2 hour
50% B for 1/2 hour

a

Turn the pump off by clicking
the red button in the Binary
Pump pane.

Disconnect the column from the
detector and MS.

Place the open end of the tubing that
exits the column into the beaker.

o)

Turn the pump on.

Flow methanol through the column
under the conditions used in Task 2,
step 8.

Click Set up Instrument Method on
the Instrument menu to open the
Setup Method dialog box.

Click the Binary Pump tab.

Enter the flow rate in step 3.

For Solvent B, type 100 and click
Apply.

Wait 30 minutes.

For Solvent B, type 50 and click
Apply.

Wait 30 minutes.

+ To prevent detector contamination,
allow the column effluent to go
directly to the waste beaker.

+ The data sheet shipped with the
column cartridge recommends that
you flush with 20 to 30 column-
volumes of 100% methanol
(approximately 5to 7.5 mL).

+ Ataflow rate of 0.4 mL/min, the
checkout column should produce
about 70 to 80 bar pressure
(measured without any fittings at the
column exit).

+ If, after you perform these steps, the
pump pressure through the column is
too high, order a replacement SB-C18
column (p/n 873700-902).

+ If your column is not new, you can
reduce the length of time that you
condition the column.

10
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1 Prepare for the Analysis

Steps Detailed Instructions Comments

4 Equilibrate the column at the analysis a ForSolventB,type 12 andclick OK. « While you condition and equilibrate

conditions:
12% B for 1/2 hour at 40 °C

5 While the column equilibrates, set

parameters for the MS spray chamber
so it can heat and equilibrate as well.
Drying gas flow: 8 L/min
Nebulizer pressure: 35 psig
Drying gas temperature: 300 °C
Capillary voltage: 3000 V
For Agilent Jet Stream source
(LC/MSD XT, 61308, and 6150B):
Sheath Gas Flow: 12 L/min
Sheath Gas Temp: 360°C
Nozzle Voltage: 0 V

Reconnect the column to the DAD and
MS.

Click the Column Comp. tab in the
Setup Method dialog box.

For Temperature, type 40 and click
OK.

Right-click the MSD
button on the system
diagram and select
Spray Chamber.
Enter the parameters described in
step 5.

Click OK.

Wait 10 minutes before you tune the
MS.

the column, you may complete step 5
in this exercise and then work on the
rest of the exercises in this chapter.
Be sure to complete step 6 before you
go on to the next chapter.

You can complete “Exercise 3. Check
the current MS tune values and
adjust if necessary” either with or
without the column connected to the
DAD and MS, but you do need to
reconnect prior to the exercises in
Chapter 2, “Set Up and Run a Scan
Method.”

ChemsStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide
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1 Prepare for the Analysis

Exercise 2. Prepare the samples for the analyses

In the exercises in the next chapters, you analyze a mixture of four sulfonamide
compounds. The Electrospray LC Demo Sample (p/n 59987-20033), contains five
ampoules with 100 ng/uL each of these compounds:

« sulfamethizole (M+H)" = 271

« sulfamethazine (M+H)* = 279

+ sulfachloropyridazine (M+H)* = 285
« sulfadimethoxine (M+H)" = 311.

O —_—
Né&s R, N
\ N o4
N :< N / N
N N N
Ho__J/ HO\S//\ HO /)
~o0 ~0 ES\\ 0
NH, NH, NH,
Sulfamethizole Sulfamethazine Sulfachloropyridazine Sulfadimethoxine

To perform the analyses in the following chapters, you must first prepare the
sample at various dilutions. The final concentrations will be 1, 5and 10 ng/pL.
You will also prepare a solvent blank.

12 ChemStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide



1 Prepare for the Analysis

Steps Detailed Instructions Comments

1 Prepare a 1:10 dilution of the original a Transfer 100 L of the sulfa mixture + The original sulfa mixture is dissolved

sample in a 1-mL autosampler vial.
Final concentration is 10 ng/uL
You will use this sample for the scan
analysis in Chapter 2, and for the SIM

analyses in Chapter 4 and Chapter 5.

2 Prepare a 1:20 dilution of the original
sample in a 1-mL autosampler vial.
Final concentration is 5 ng/uL
You will use this sample for the SIM

analysis in Chapter 5.

3 Prepare a 1:100 dilution of the original
sample in a 1-mL autosampler vial.
Final concentration is 1 ng/uL
You will use this sample for the SIM

analysis in Chapter 5.

4 Prepare a solvent blank ina 1-mL
autosampler vial.
You will use this sample for the SIM
analysis in Chapter 5.

b

into the autosampler vial.

Add 900 pL of 90:10 watermethanol
that contains 5 MM ammonium
formate (NH4HCO,),

Close the vial with a cap.

Transfer 50 yL of the sulfa mixture
into the autosampler vial.

Add 950 pL of 90:10 watermethanol
that contains 5 MM ammonium
formate.

Close the vial with a cap.

Transfer 10 pL of the sulfa mixture
into the autosampler vial.

Add 990 pL of 90:10 watermethanol
that contains 5 MM ammonium
formate.

Close the vial with a cap.

Into the autosampler vial, transfer 990
pL of 90:10 watermethanol that
contains 5 MM ammonium formate.
Close the vial with a cap.

in a solvent mixture of 70% water and
30% acetonitrile.

ChemsStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide
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1 Prepare for the Analysis
Exercise 3. Check the current MS tune values and
adjust It necessary
The MS is very stable and does not need to be tuned very often. You can usually
tune just once a month, or once a week at most. You can use the Check Tune
program described in this exercise to confirm that the MS is in adjustment.
Steps Detailed Instructions Comments
1 Switch to the MSD Tune view. * Inthe view selection area in the lower
left, click MSD Tune.
G_%' MSD Tune
2 Select the tune file. a Inthe Select Tune File dialog box, » Make sure that you use an
select ATUNES.TUN. appropriate calibrant with an
b Keep the default of Positive Polarity appropriate source.
(Standard).
¢ Click OK.
d Inthe status bar near the top of the

3

4

Run a Check Tune.

If Check Tune report suggests that you
adjust peak widths or mass axis, then
do that.

If the Check Tune report shows poor
sensitivity, which indicates that your MS
settings are significantly out of
adjustment, then run a full Autotune.

MSD Tune view, verify that you see
the following:

Mode is API-ES

Source is ESI (electrospray)

In the Tune menu, select Check Tune.
Note that Check Tune requires
values for comparison that are
determined from a previous
Autotune. Autotune is normally run
during installation.

In the Tune menu, select Adjust Mass
Peak Width.

In the Tune menu, select Calibrate
Mass Axis.

In the Tune menuy, select Autotune >
Positive Polarity.

Check Tune is normally all that you
need to do to confirm that the MS
settings are correct.

If Check Tune indicates a problem
with your MS settings, then proceed
to step 4 and/or step 5.

» The exercises in this manual use only

the positive ion mode and standard
scan speeds, so it is not necessary to
tune for negative polarity or fast scan.

14
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2 Set Up and Run a Scan Method

These exercises show you how to set up a scan data acquisition method for the
demonstration sample (sulfa mix) and to acquire data with that method.
Exercise 1. Set up a full-scan acquisition method 16

Task 1. Enter LC acquisition parameters 16
Task 2. Enter MS acquisition parameters 18
Task 1. Enter sample information 21

Task 2. Acquire the data 22

The LC parameters that you enter in these exercises are appropriate for the
standard Agilent 1100/1200/1260/1290 Series liquid chromatography (LC)
systems. You must enter LC parameters that are appropriate for your LC model.

To view the results of these exercises, see Chapter 3, “Qualitative Data Analysis.”

Before you start

Review the Quick Start Guide.

* Prepare the LC, column and sample as described in Chapter 1, “Prepare for
the Analysis.”

For the tasks on the following pages, try the steps on the left without the detailed
instructions. If you need more help, follow the detailed instructions on the right.

ChemStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide 15



Set Up and Run a Scan Method

Exercise 1. Set up a full-scan acquisition method

This exercise changes the default method and saves it as a new method. This
exercise consists of the following tasks:

+ “Task 1. Enter LC acquisition parameters” on page 16

+ “Task 2. Enter MS acquisition parameters” on page 18

Task 1. Enter LC acquisition parameters

Steps

Detailed Instructions

Comments

1

Display the Method and Run Control
VIEW.

Open the method DEF_LC.M.

Save the method under a new name,
SULFA MS SCAN 1.M.

Enter a volume of T pL for the injection.

In the view selection area in the lower
left of the ChemStation window, click
Method and Run Control.

i.Lv_] Method and Run Control

Select File > Load > Method.

If necessary, navigate to
C:\Users\Public\Public Documents
\Chemstation\1\methods.

Select DEF_LC.M and click OK.

Select File > Save As > Method.

In the dialog box, for Name, type
SULFA MS SCAN 1.M.

Click OK.

In the box for Comment for method
history, type a comment.

Click OK.

Click Set up Instrument Method in the
Instrument menu to open the Setup
Method dialog box.

Click the HiP Sampler tab.

In the Injection volume box, type 1 for
a 1-pL injection.

+ You save the method now with a new
name to avoid inadvertently
overwriting the default method later.

16
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2 Set Up and Run a Scan Method

Steps

Detailed Instructions

Comments

5 Enter pump parameters.

6 Set up the gradient timetable:
Line 1 Time 1:00, %B=12, Flow=0.4
Line 2 Time 3:00, %B=100, Flow=0.4
Line 3 Time 6:00, %B=100, Flow=0.4
Line 4 Time 7:00, %B=12, Flow=0.4

7 Enter a column compartment
temperature of 40 °C.

8 Enter parameters for the diode-array
detector (DAD).

9 Select Data Acquisition only in the Run

Time Checklist.

10 Save the new parameters to the
method file, SULFA MS SCAN 1.M.

a

b

a

Click the Binary Pump tab in the Setup
Method dialog box.

Set the parameters as follows:
Flow=0.400mL/min

StopTime=7.00 min
PostTime=3.00min

Solvent A=5mM ammonium
formate in water

Solvent B=5mM ammonium

formate in methanol

Open the Timetable area in the lower
part of the tab, click Add, and type the
first line.

Click Add and type the second line.
Repeat step b for lines 3 and 4.

Click the Column Comp. tab in the
Setup Method dialog box.

Select °C.

Type 40.0 for °C.

Click the DAD tab in the Setup Method

dialog box.

Enter the parameters shown below:
Use Signal A: Wavelength 272nm,
Bandwidth16 nm
Reference Wavelength: 360 nm,
Reference Bandwidth 100 nm
Spectrum Store: All in peak
Peakwidth: > 0.70 min

Click OK to close the Setup Method

dialog box with the new setpoints.

Click Run Time Checklist in the
Method menu.

Mark the Data Acquisition check box.
Click OK.

Select File > Save > Method.

In the box for Comment for method
history, type a comment.

Click OK.

The DAD is used in this example, but
the variable wavelength detector
(VWD) may be used analogously.

While it is common to include Data
Analysis in the Run Time Checklist, for
these exercises, you will view the
results in Chapter 3, “Qualitative Data
Analysis.”

ChemsStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide
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2 Set Up and Run a Scan Method

Task 2. Enter MS acquisition parameters

Steps

Detailed Instructions

Comments

1 Enter parameters for the quadrupole
mass spectrometer (MS):
Signal 1, scan mode, positive polarity
Scan range: 100 to 500

a Right-click the MSD
button on the system
diagram and select Set
up MSD Signals.

» To save disk space you usually
acquire line spectra (Scan Data
Storage = Condensed). However,
when you acquire spectra from intact

Fragmentor: b Enter the parameters described in proteins or protein digests/peptides,
100 V for the 6120; step 1 and shown in the figure below. you must acquire and deconvolute
125V for the LC/MSD, LC/MSD XT, Take care to enter the appropriate profile spectra. (Scan Data Storage =
6130 0r 6150 Fragmentor voltage for your MS Full).
Gain: 1.00 model.
Threshold: 150 ¢ Click OK.
Stepsize: 0.10
Peakwidth: 0.05 min
Scan data storage: Condensed
Active signals: 1 only
Use MSD .
4 Signal |1 w Mode: |Scan Frag. Ramp
ity it ~ % ime: | 100.0
FI Disabled Polarity: | Positive cycle time:
. .. Ond Mazz Range Frag- . Thres- Step Speed
G |
enen.a Vet Qff Low High mentor s hald zize [ufsec)
Tune File: atunestun v
1 0.00] ¥ [100.00 50000 [125 | 100 [ 150 | 0.10 | 867 |
lon Source: APIES
Peakwidth: 0.050 i Set to 100 for 6120
- Set to 125 for LC/MSD. LC/MSD XT,
Cycle Time: .49 | seci/oycle ’
6130, or 6150
[ Fast Scan
Tirme Filter Sort Insert Append Cut Copy Faste
Scan Data Storage: Signal: [3 o Mode: |Scan ~ Frag. Ramp
Condensed
Polarity: | Positive % cpcle time:
Active Signals:
. .. Ond Mazz Range Frag- . Thres- Step Speed
2]
[ Vet Qff Low High mentor =i hold zize [ufsec)
2
O3 1 0.00] ¥ [100.00 J1000.00] 70 [ 100 | 150 | 0.10 ] |
Oe[ ]
(®) Acquisition Parameters
(O Display EIC Parameters
Advanced..
Sort Insert Append Cut Copy Faste
Cancel Help
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2 Set Up and Run a Scan Method

Steps

Detailed Instructions Comments

2 Enter parameters for the spray
chamber of the ion source:

Drying gas flow: 9 L/min
Nebulizer pressure: 40 psig
Drying gas temperature: 300 °C
Capillary voltage: 3000 V

For Agilent Jet Stream (LC/MSD XT,

61308, and 6150B):
Drying gas flow: 7 L/min
Nebulizer pressure: 30 psi
Drying gas temperature: 350°C
Sheath gas temperature: 360 C°
Sheath gas flow: 12 L/min
Capillary voltage: 4000 V
Nozzle voltage: 2000 V

a Right-click the MSD
button on the system
diagram and select
Spray Chamber.

b Enter the parameters described in
step 2 and shown in the figure below.

¢ Click OK.

MSD Spray Chamber

Lamp Parameters
Method Spray Chamber.  APIES v A Posiive Megative
Capillary Valtage ) [ 3000 3000
Installed Spray Chamber.  APIES OFF PIERREEE
Corona Current (pal ) 2s, N/
Temperatures, Fressure, and Flow
Charging Voltage V) 172, N/
Actual Setpoint M aximum
Orying Gas Fow Vmink [ 80 | (50| Time T able
Nebuiizer Pressure (psiak [ 40| Time (min] Parameter Value
Drw\gEasTemperalure['E]' 350
[ mw N2
[ mw N2
[ mw N2
Insert Append Cut Copy Paste
Cancel Help

For all models except 6150B with Agilent Jet Stream source

MSD Spray Chamber

Lamp Parameters
Method Spray Chamber. | AJSES v o Fosiive  Negalive
Capillary ot 4000 1300
Installed Spray Chamber.  APIES oFF e
Corana Current (&), 11/4 N7,
Temperatures, Pressure, and Flow
MNozzle Volt
Aclual  Selpoint  Maximum cazkeVallaga V) 2000 | 2000
Diying Gas Flow [l/min) Time Table
Mebulizer Pressure (psig), Time [rnitt] Parametsr Walug
Diying Gias Temperature (°C)
[ |nea N/
Sheath Gas Temperatue (C1 [ | [150

Sheath Gas Flow (Vi) [ |
Iresert Append Cut Copy Paste
Cancel Help

For 6150B with Agilent Jet Stream source

ChemsStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide
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2 Set Up and Run a Scan Method

Steps Detailed Instructions Comments

3 Setuptostore the fragmentor voltage  a  Right-click the MSD
throughout the run. button on the system
diagram and select
Data Curves.
b Select Fragmentor - 1.
Click Add.
d Click OK.

(2]

MSD Data Curves *

D ata Curves

Available Selected:

ChamCur ~ Add - Fragmentor - 1
Drsiniﬁ a5 I—I

Fragmentar - 3 <- Remove
Fragmentor - 4

Gain -1 Femove Al
Gain - 2 v

Approximate Data Rate: | 5 | Hz

QK Cancel Help

4 Save the method. a Select Method > Save Method to
overwrite the method
SULFA MS SCAN 1.M.
b Inthe box for Comment for method
history, type a comment.
¢ Click OK.
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2 Set Up and Run a Scan Method

Steps Detailed Instructions Comments
5 Print the method. a Click Method > Print Method.
b Mark the check boxes as showninthe
figure below.
¢ Click Print.

Print Method: LC_MSD

Select Parts of the Method to be printed: Check Al
Miscellaneous

Methad Information

Method Audit Trail

[ Riun Time Check List

Instiument/Acquisition

Detectors Injgctor/AFC Pump/Oven/Chip
Data Analysis

] Report Specification [ Interation Events
[ Calibration Data [ LibSearch and Others
[ Custom Fields

Select Destination for Printout:

@) Printer O File

Now you are ready to acquire data for the sulfa mix with the method you just
created. This exercise consists of the following tasks:

+ “Task 1. Enter sample information” on page 21
+ “Task 2. Acquire the data” on page 22

Task 1. Enter sample information

Steps Detailed Instructions Comments

1 Display the Single Sample toolbar. * Inthe top toolbar, click

Single Sample. [-(.ul :||
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2 Set Up and Run a Scan Method

Steps

Detailed Instructions

Comments

2 Display the Sample Information dialog
box.

3 Enter the sample information:
Operator name
Subdirectory: Sulfas
Prefix: Sulfa_scan
Location: Vial 1
Sample Name: Sulfas 10 ng/uL
Comment: Scan familiarization
exercise

a Click Sample Info in the RunControl
menu.

a Enterthe parameters described in
step 3 and shown in the figure below.
b Click OK.

+ If you select Prefix/Counter, the file
names increment automatically from
one run to the next.

Sample Info: LC_MSD
Operator name:  SYSTEM

Datafile

Path C:\Users'\Public\Documents\Chem Station\3\Data . ~ Subdirectory |Su?fas‘ ~
Name Pattem Cournter Length Increment
Signal 1. [sulfa_scan<Counter: x | [ 5 v ~
sufa_scan00001.D
Injection Source: as Method v
[ Eror Method [ |
Sample parameters
Sample Location [ | blank un f no eniy) PateD: [ |
Sample name [Suifa 10ngnd |
Sample amount: [0 | muipler: [1 | Divtion: 1 |
Run Type: Sample ~ ISTD Amounts
o | 2o |
1 No Update Ho Update 3 [0 | a0 ]
Lims IDs 5 [0 | &[0 |
) E— . % oD \
Comment Scan familianzation exercise
Targetmasses: |
Custom Fields Number of uns |1 = Run Method Cancel Help
Task ire th
ask 2. Acquire the data
Steps Detailed Instructions Comments

1 Place the vial of sulfa sample you
prepared at 10 ng/pL into position 1 in
the autosampler.

2 Inject the sulfa mix sample.

+ Click Single Sample to start the

run. g Single Sample

+ You prepared this sample in “Exercise
2. Prepare the samples for the
analyses” on page 12.

This button is present only when you
have selected Single Sample mode from

the top toolbar. @

22
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2 Set Up and Run a Scan Method

Steps

Detailed Instructions

Comments

3 Monitor the total ion chromatogram

and the UV chromatogram during data

acquisition.

4 Save the signals for the Online Plot
window.

5 When the analysis is done, view the
results.

a Inthe Online Plot window, click
Change.

b Inthe list of Available Signals, select
DAD A: Signal=272,16
Reference=360,100 and click Add.

¢ Inthe list of available signals, select
MSD: Signal 1 and click Add.

d Monitor the MS signal to ensure a
stable baseline.

If the baseline fluctuation for the MS
signal is greater than 10%, the
nebulizer and source chamber may
require maintenance. See the Agilent
InfinityLab LC/MSD Series and 6100
Series LC/MS System Maintenance
Guide.

Edit Signal Plot

Available Signals

MSD: Signal 3 (EIC B) -
MSD: Signal 4
MSD: Signal 4 (EIC A)

MSD: Signal 4 (EIC B)
PMP 18, Flow (mL/min)
PMP 1C, Solvent Ratio A (%)
PMP 1D, Solvent Ratio B (%)
PMP1E, Solvent Ratio C (%)
PMP 1F, Solvent Ratio D (%) a
PMP1G, Direction of Piston A () < Remave
THM1A, Left Temperature (*C)
THM1B, Right Temperature (°C}
v
Window MSD: Signal 1
X-axis 3 i' min Type: acquired

™ draw zeroline W auto y-adjust Offset: | 10 ::' %
Method Settings
r ¥ Use method settings Apply to Method
oms_| |

Selected Signals

DAD1A, Signal (mAU) = 272 / 4 nm Reference = 360

PMP 14, Pressure (bar)

y-axis range: | 100000 :jﬁhund

a Inthe Edit Signal Plot dialog box, click

Apply to Method.

b Save the method.

+ To view the results, go to the next

exercise.

The C18 column may require one or
two injections of the sample to be fully
conditioned. During these initial
injections, everything may be eluted
from the column in the void volume.
Repeat the process and separation
will occur.
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These exercises
use the data file
you generated
in Chapter 2.
Alternatively,
you can use the
sulfa demo data
file that you
received with
the
ChemStation
software.

Qualitative Data Analysis

Exercise 1. Display and manipulate chromatograms 26
Exercise 2. Examine mass spectra 29
Exercise 3. Integrate the chromatogram 33

Exercise 4. Print a report 36

This chapter shows you how to analyze data when you need to identify or
confirm sample components.

Before you start

Read the Quick Start Guide.

+ Set up and run the acquisition method in Chapter 2, “Set Up and Run a Scan
Method” or that you have the mssulfas.d data file in the MSDEMO data folder
on your system.

For the tasks on the following pages, perform the exercises in the order they
appear. Try the steps on the left without the detailed instructions. If you need
more help, follow the detailed instructions on the right.
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3 Qualitative Data Analysis

Exercise 1. Display and manipulate
chromatograms

In this exercise, you load chromatograms and change the chromatographic

display.

Steps

Detailed Instructions

Comments

1 Display Data Analysis view.

2 Load the method
SULFA MS SCAN 1.M.

3 Display the Signal Toolset.

4 Do one of the following:
Open the data file,
SULFA_SCANO0QQ1.D, which you
acquired in Chapter 2.

In the view selection area of the
ChemStation window, click Data
Analysis.

ﬁ Data Analysis

Select File > Load > Method.
Navigate to the folder
C:\Users\Public\Public Documents
\Chemstation\1\Methods.

Select the method file and click OK.

Click Signal, which is near
the center of the window.

Select File > Load Signal.
Navigate to the appropriate folder,
either:
C:\Users\Public\Public Documents\
Chemstation\1\Data\Sulfas, or
C:\Users\Public\Public Documents\
Chemstation\1\Data\AMSDEMO.
Select the data file.
Set other parameters as shown below
and click OK.

If you just completed the previous
exercise, that method is already
loaded.

If you wish to complete Chapter 4,
“Set Up and Run a SIM Method”, then
you need to process the data file you
generated in Chapter 2. You need the
report from that data file to set up
your SIM groups.
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3 Qualitative Data Analysis

Steps

Detailed Instructions Comments

File hame:

FEolders:

[Ms5ultasD

‘ ol

CafCalll.D

CafCall2.D
CafCalld.D
CafCal0d.D
CafCalls.D
FlaD
LoadTest D
S 3frag.D
M5akgn.D
MSPosNeg D
S Purity. D
L} .0

Prot_FI4.D
Protein.D

[ Public
[£= Dacuments
[~ ChemStation
=2
[= Data
= MSDemo

File Information.

[ Load using Sigral Details

Signal Information

Spectra: |dad1: 336 Spectra
MSD: | 427 Cond.
[

[ Integrate and print report after load

ate after lnad Load fiom BSE

5 Verify that you see the DAD and MS

Dirives:

c: Windows

Signal Details..

Signals:

Cancel

Help

Shart <<

Inst. Curves

Network. ..

DADT &_Sig=270.20 Ref=360,100
M5S0 TIC. M5 File, Pos. Scan

a Check that you see a display that is

chromatograms. similar to the one shown below.
b Verify that you see the DAD signal in
the top chromatogram.
¢ Confirm that you see the MSD signal
in the bottom chromatogram.

)

WEDT TIC, M5

APC,Poz, Sean

o]
o]
o]
o]
o]

o]
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3 Qualitative Data Analysis

Steps Detailed Instructions Comments

6 Change the chromatogram view sothat a In the Signal Toolset near the + Thebutton in step ais also
the MS and UV chromatograms are center of the window, click available in the Graphics ﬁ
overlaid in the display. Display Overlaid Signals. Toolset, but in that toolset it

b Check that you see the overlaid
chromatograms, as shown belo
c Click Separate Signals.

toggles overlaid/separate. You click
the button shown above to turn on the
display of the Graphics Toolset.

B B

ssssssssssssssssss

nnnnnnn

nnnnnnn

nnnnnnnn

_

7 Remove the DAD signal from the a Inthe Navigation Table, click + to + If youdonot see the
display. display more information. Navigation Table shown @
b Underthe Signals tab, double-click the below, in the top toolbar,
signal labeled MSD1 TIC. click the button shown above.

¢ When you see the message about the
method, click OK.

d Verify that the DAD window is gone
and only the TIC is displayed.

i

@E‘Jd’u> L e L | | 9

Type  DateTime Operator vial Reference  Datafile  SampleName  Acg.Method
- ‘m[ﬂ[lml]:ll:lLl(_l‘ﬂa |1 | |m&m |s|dfadmgm ‘PHN.RI'IY.H

Dats Analysis

EEle b il e ] s | - | Q

> Overlay Type  Date Time Operator vial Reference  DataFile  SampleName  Acg. Method
v T G 10/29/1997 11:11:11.. C o iller E I MssuffasD  sulfadrugmix  MSPURITY.M
Signals General Info _ Instrument Curves
Description Load?
» DADIA, Sig=270,20 Ref=350, 100 | |
b MSDLTIC, MS File, Pos, Scan | |
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3 Qualitative Data Analysis

Exercise 2. Examine mass spectra

In this exercise, you learn to display mass spectra. You choose background
(reference) spectra that you can later subtract from the spectra of the peaks of
interest. You learn how to display a single spectrum and an averaged spectrum

for a peak.

Steps

Detailed Instructions

Comments

1 Zoom in on the first peak in the
chromatogram.

[V

Click Zoom In.

Use the mouse pointer to %
draw a rectangle around the

peak. Take care to include the
chromatographic baseline.

Check that your peak looks similar to
the one below.

Note the width of the peak at half
height. You will need this information
to set up the SIM analysis in

Chapter 4.

+ If youwant to try again, you can zoom

back out. Do one of the following:
Double-click the chromatogram

window.
=Y

Click Zoom Out.

sssssssss

ccccccccccc

aaaaaaaa

uuuuuu

uuuuuu

2 Display the Spectrum Toolset.

Click Spectrum, which
is near the center of
the window.

If there is not room under your
chromatogram window to display
spectra, use your mouse pointer to
reduce the height of the
chromatogram window.

@3 Spectrum

ChemsStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide
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3 Qualitative Data Analysis

Steps

Detailed Instructions

Comments

3 Get the first reference spectrum, to the
left of the peak.

4 Geta second reference spectrum, to the
right of the peak.

5 View your reference spectra.

6 Set the spectral options to do manual
background subtraction.

a

a

a

To select the first
reference spectrum,

[ [
click the button that is #‘L-l Jﬁ__l
highlighted here.

In the chromatogram window, do one
of the following at the
chromatographic baseline just before
the peak:
Click to select a single spectrum.
Click and drag to select an average
spectrum.

To select the second - -
reference spectrum, i;t‘_-l J{_-l
click the button that is
highlighted here.
In the chromatogram window, do one
of the following at the
chromatographic baseline just after
the peak:
Click to select a single spectrum.
Click and drag to select an average
spectrum.

If you cannot see the spectra, adjust
the size and location of the window
labeled Reference Mass
Spectrum(a).

Note the two background spectra —
one before the peak and one after.

&

Click the button to display
the Spectral Options dialog
box.

Click the MS Reference tab.
Under Reference Spectrum, click
Manual.

Mark the check boxes for Ref1 and
Ref2. Note that the time ranges of the
reference spectra that you just
selected are specified there.

Click OK.

» The spectral options apply to all
subsequent spectra until you change
the options.

+ If the chromatographic baseline
changes over the course of the run,
select new reference spectra that are
close in time to each peak of interest.

+ Near the center of the Data Analysis
window, you can view and change the
setting for background subtraction.

MSD, Manual Reference A

30
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3 Qualitative Data Analysis

Steps Detailed Instructions Comments

Spectral Options X

Spectra Heference] D|5play] Purity ] Mass Spectra M3 Reference | M5 D|splay]

7 Get a single background-subtracted
spectrum for the first LC peak.

Reference Spectrum Averaging Time Window
€ None I Use window: |0.200 min
&+ Manual

*H.J\IV Refl: From [1802  To [1.826  m
_I}'I,*J\IV Ref?: From [13g7 To [1.991] m

" Automatic

in

in

.d'lﬂu All Spectra: The nearest integrated baseline start and

44 end are taken as the reference spectra times.

.Lﬂhﬂu Peak controlled Spectra: The nearest recorded Baseline

+ spectrum is taken as the reference spectrum

Click the button to get a
mass spectrum at any time I[ﬂ
point.
In the chromatogram window, click
somewhere on the peak to get the
spectrum.

If necessary for easier viewing, adjust
the size and location of the window
labeled MS Spectrum.

Verify that the spectrum is similar to
the one shown below.

o]

Cancel | Help

+ Under the conditions used to acquire
the demo data file (mssulfas.d), the
compounds elute in the following
order:

Sulfamethizole, m/z = 271
Sulfachloropyridazine, m/z = 285
Sulfamethazine, m/z = 279
Sulfadimethoxine, m/z =311

+ Depending on the organic mobile
phase and the madifiers, the elution
order for the 279 and 285 may
change.

(= [=@]=]

| *MSD1 SPC, time=1.885 of CAUSERSWUBLIC\DOCUMENT SA\CHEMS TATIOHEDAT AWM SDEMOW S Sulfaz.D AFCI, Fos, Scan

B
]
155.9

=]

2

Max: 1.49604«+006
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3 Qualitative Data Analysis

Steps Detailed Instructions Comments
8 Getaaverage background-subtracted ~ a Click the button to get an . + When a chromatographic peak
spectrum for the first LC peak. averaged mass spectrum. L{'& consists of a single compound, an

b Inthe chromatogram average spectrum is usually more
window, click and drag the mouse accurate.
across the peak, as shown below.

c View the average spectrum in the
window labeled MS Spectrum.

MS01 TIC, MS File (CACHEMIZADATAMASDEMOWASSULFAS. D) APCI, Scan

2000000 —
1500000 —
1000000 =

500000

9 Be sure to see step 6 in “Exercise 3.
Integrate the chromatogram” for an
easier, faster way to display spectra.
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3 Qualitative Data Analysis
Exercise 3. Integrate the chromatogram
In this exercise, you learn to set integration events and integrate the
chromatogram. Even if you do not care about quantitation, integration helps
locate peaks for other purposes. For example, after integration, mass spectra of
each peak can be printed with a report.

Steps Detailed Instructions Comments

1 Display the total ion chromatogram in a Minimize any spectral windows that

its entirety. hide the chromatogram window.
b Click Zoom Out. l\%

2 Display the Integration Toolset. + Click Integration, .
which is near the

center of the window.

3 Integrate the chromatogram. a Click Auto Integrate, which is + Auto Integrate estimates initial
near the center of the Iﬁ integration parameters.
window. ~ + Ifyoudonotseethe

b Verify that the results are similar to retention times, in the
those shown below. graphics tools, click the

button to display retention times.
+ If you do not see the pink
integration baseline, in the
graphics tools, click the
button to display baselines.

>

o

ME01 TIC, ME File (€ i e D) APCI, Fos, Sean
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3 Qualitative Data Analysis

Steps Detailed Instructions Comments
4 Adjusttheintegration parameterstoget a Click Edit/Set Integration + For detailed information about
only four integrated peaks. Events Table. Iﬁ’ integration events, see OpenLab
b Inthe Integration Events — ChemStation Concepts and Workflows.
table, for Baseline Correction, select
Advanced.

c For Height Reject, type 500000.

d Click Integrate current
Chromatogram. A

e Verify that your results are —
similar to those shown below.

DADA A, $ig=270,20 Rer-360, 100 (MEbemow S utias 0)
- g g i
Method Manual Events [ - .
a
80— °
Initial Events For All Signals:
ion Events Value
Tangent Skim Mode Standard| &
Baseline Correction ‘Advanced |
Front Peak Sam Height Ratio 0.00
Tai Peak Sim Height Ratio b w
Peak to Valley Ratio 0.00 ]
Skim Valley Ratio 20.00]
20—
Spesific Everts For Signat
MSDT TIC Specific v
T T T T T T T T T T
[} a5 1 15 2 25 E a5 4 45 min
Kl [+
Time ion Events Value # Time Type Area Height Width Area% Symmetry
Initial Slope Sensitivity | 253827.645 1 1.866 | B8 199.7 8.2 0.0344 25.685 0.881
Initial Pesk Width 0.0413 2 2.239) 88 BLS5 75.8 0.0369 23.347 0.964
Initial Area Reject| 93393.9658 3 2.755| BB 187.5 87.3 0.0331 24,121 0.906
Initil Height Reject | 188516666 4 3.323] BB 203.7 926 0.0353 2%6.847 0,554
Initil Shoulders OFF
Initil Area Percent Reject 0.000
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3 Qualitative Data Analysis

Steps

Detailed Instructions

Comments

5 Save the integration events to the
method in memory.

6 Use the integrated chromatogram as
the basis for a faster way to display
background-subtracted spectra.

+ Click the button to exit and
save the integration results.

a Click Spectrum.

b Click the buttons to
display the Spectral Options
dialog box.

¢ Click the MS Reference tab.

o

@3 Spectrum

&

d Under Reference Spectrum, click

Automatic.

e Click OK.

f Click the buttonto geta
mass spectrum at the peak
apex.

o

g Inthe chromatogram window, click
somewhere on the fourth peak to get

» To save the events to the method on
disk, you also need to save the
method to disk, as described in step 3
on page 37.

» When you set Reference Spectrum, to
Automatic, the software automatically
takes the reference spectra for each
peak, as described in the Spectral
Options dialog box.

» The button to get the mass spectrum
at the peak apex is available only if
you have integrated the
chromatogram. No matter where you
click on the peak, it gets the spectrum
at the apex. With this tool, you may
not need to zoom in on the
chromatogram to achieve a precise

location for the spectrum.
the spectrum.
h Verify that the spectrum is similar to
the one shown below.
[ 4p [=r=]r=]
‘ "MSD1SPC, time=3.351 of C\Usar P t=AC D APCI, Pos, Scan
100- 5 Max 21590864008
50;
o
Al
20 ; =
i
150 200 250 200 as0 200 150 500 vz

ChemsStation for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide 35




3 Qualitative Data Analysis

Exercise 4. Print a report

In this exercise, you print a report, which you will use in Chapter 4, “Set Up and
Run a SIM Method.”

Steps Detailed Instructions Comments
1 Specify the LCMS Qualitative report a Select Report > Specify Report.
style, with the report printed to the b Inthe Specify Report dialog box, under
screen. Destination, mark the check box for
Screen.
c For Report Style, select LCMS
Qualitative.
d Check that other settings are as
shown below.
e Click OK.
Specify Report: LC_MSD X

Reporting seftings  Quantitation settings

(O Use Intelligent Reporting (@ Use Classic Reporting
Style Chromatogram output
Report style: || £MS Qualiative ~ Report Style Size (% of page)
- Options....
Quantitative result sorted by Signal v @ Portrait
Time: 100 |5
[ Sample info on each page Add fraction table and ticks
Add chromatogram output [ Add summed peaks table O Landscape
[ Add sample custom fields to sample info [ Add compound custom figlds Response: |40 .
O Multipage
Report layout for uncalibrated peaks =
1 = Pages
O Separately (® With calibrated peaks () Do not report FrriaT..
Destination
[ Printer
Report FDF csv HTM DIF
Screen
[ Fie Unique PDF file name TXT ALS EMF
OK Cancel Help
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Qualitative Data Analysis

Steps

Detailed Instructions

Comments

2 Print the report.

3 Save the method.

Select Report > Print Report.

After a short wait, view the Report
window.

Verify that page 1 of the report
contains header information and an
integrated chromatogram.

At the bottom of the report window,
click Next.

Verify that page 2 of the report shows
extracted ion chromatograms and a
mass spectrum of the first
chromatographic peak.

Continue to click Next to view results
for the three additional
chromatographic peaks.

At the bottom of the report window,
click Print. This prints a hard copy of
the report.

At the bottom of the report window,
click Close.

Select File > Save > Method to
overwrite the method

SULFA MS SCAN 1.M.

In the box for Comment for method
history, type a comment.

Click OK.

If you wish to complete Chapter 4,
“Set Up and Run a SIM Method”, then
save the hard copy and refer to it
when you set up your SIM groups.
The extracted ion chromatograms are
indicators of peak purity; if the
retention times fail to coincide, the
peak likely represents more than one
compound.

You save the method now so that
your integration parameters, spectral
display options, report settings, and
other data analysis settings become
part of the method.
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4 Set Up and Run a SIM Method

Exercise 1. Set up a SIM acquisition method 40
Task 1. Load the scan method you created previously 40
Task 2. Enter MS acquisition parameters 41

Exercise 2. Acquire data with the SIM method 43

Task 1. Enter sample information 43
Task 2. Acquire the data 45

These exercises show you how to set up a data acquisition method that uses
selected ion monitoring (SIM). You set up the method for the demonstration
sample (sulfa mix) and then run the sample with that method.

To set up the SIM method, you modify the scan method that you created in
Chapter 2. To set up the SIM acquisition, you need the following for each of the
four sulfa compounds:

+ The LC retention time
+  The masses of ions in the spectrum

You get that information from the report you generated in Chapter 3.

Before you start

+ Complete the previous exercises in this manual.
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4 Set Up and Run a SIM Method

Exercise 1. Set up a SIM acquisition method

In this exercise, you start with your existing scan method and modify it for SIM
analysis. You keep the same LC conditions and modify only the MS conditions.
This exercise consists of the following tasks:

+ “Task 1. Load the scan method you created previously” (below)
+ “Task 2. Enter MS acquisition parameters” on page 41

Task 1. Load the scan method you created previously

Steps Detailed Instructions Comments

1 Display Method and Run Control view. * Inthe view selection area of the
Openlab ChemStation window, click
Method and Run Control.

[@ Method and Run Control

2 Open the method a Select File > Load > Method.
SULFA MS SCAN 1.M. b If necessary, navigate to
C:\Users\Public\Public Documents
\Chemstation\1\Methods.
¢ Select SULFA MS SCAN 1.M and

click OK.
3 Save the method under a new name, a Select File > Save As > Method. * You save the method now to avoid
SULFAMS SIM 1.M. b Inthe dialog box, for Name, type inadvertent overwrites of your scan
SULFA MS SIM 1.M method.
¢ Click OK.

d Inthe box for Comment for method
history, type a comment.
e Click OK.
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Set Up and Run a SIM Method

Task 2. Enter MS acquisition parameters

Steps

Detailed Instructions

Comments

1 Enter the chromatographic peak width

for the SIM analysis.

Set up the first SIM ions using the
masses (to the nearest 0.1) that you
observed in the spectra from your scan
analysis:

Sulfamethizole: Time 0,

SIM lons 271 and 156.

Set up the remaining SIM ions, using the
masses (to the nearest 0.1) that you
observed in the spectra from your scan
analysis:

Sulfachloropyridazine: Time 1.3, SIM
lons 285,287, and 156.

Sulfamethazine: Time 2.3,
SIM lons 279 and 186.

Sulfadimethoxine: Time 3.3,
SIM lons 311 and 156.

a Right-click the MSD

button on the system
diagram and select Set
up MSD Signals.

When the Set Up MSD Signals dialog
box is displayed, type 0. 05 for
Peakwidth.

Under MSD Signal Settings, Signal 1,
for Mode, select SIM.

In the table, for Fragmentor, type 200.

In the table, change Group 1 to
Sulfamethizole, and for SIM lon, refer
to the spectrum on your printout and
type the mass (to the nearest 0.1) for
the 271 ion.

Click Add lon, and type the mass for
the sulfamethizole 156 ion.

Click Add Grp, and type the name,
start time and mass (approximately
285) for sulfachloropyridazine.

Click Add lon, and type the mass for
the sulfachloropyridazine 156 ion.
Click Add lon, and type the mass for
the sulfachloropyridazine 287 ion.
Repeat these steps until you have
entered two or three ions for each of
the remaining compounds.

Click OK to close the Set Up MSD
Signals dialog box.

» The peak width is an important

setting. It is used to calculate the
appropriate SIM dwell times to deliver
sufficient points across a
chromatographic peak to give good
quantitation.

Peak width is defined as the full width
at half maximum (FWHM), the width
at 50% of the peak height.

In this example, each SIM group
includes a pseudo-molecular ion and
one fragment ion for confirmation.
Note that the figure below does not
show the fourth sulfa drug.

Alternatively, instead of making
separate groups for each compound
as described here, all of the SIM ions
could be entered into “Group 1", which
could be re-named “Sulfonamides”.
The first SIM group can contain up to
100 ions.

You may need to adjust the start time
for each SIM group. Refer to your
printout from Chapter 3 to determine
a start time so that each group
change occurs about midway
between the chromatographic peaks.
If the retention time difference
between sulfachloropyridazine and
sulfamethazine is less than 0.3
minutes, merge these ions into one
group.

The sulfachloropyridazine additionally
includes the chlorine isotope at m/z
287.
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4 Set Up and Run a SIM Method

Steps Detailed Instructions Comments
Set Up MSD Signals X
MSD Canlil MSD Signal Sellings
[ Use MSD
= Signat [1 Mode: [5IM [J5IM on & ample Taget Masses
o u % 100.0
e Folarly: | Fosiive % cycle time
On/ SIM Dwell  %Rel Compound
Tﬁe”e:“ Timelmin] gy Group o fmsec) Dwell  Name 010
une File: ot h hd
e [ o0 = [ 156.10 14450, ]~
lon Source: ] 271.00 44|50, C
o to0] @ 2] 156.10 95 |33, O
Feakuidi G E 285.00 CANES O
Cycle Time: 0 | sec/oycle 2 287.00 95 |33
_zo 2] 186.10 44|50, —
[JFastSean v
— Sott Add Gip Cut Copy Paste
Sean Dala Slorage, s 7V ode: [ Fisg. Ramp
Condensed v
Plarity: | Positive % eycle time;
Ative Sighals:
On/  MassRange Frag- Thies:  Step  Speed
SiM_P
1 Al VSEE) g gy Men mmdm O e size (u/sex)
2
Os 1[__0.00[ ¥ [100.00 [1000.00] 70 | 1.00 | 150 | 040 ] |
m[]
@) equisition Parameters
O Display EIC Parameters
Advanced
Satt Insert Append Cut Copy Paste
Cancel Helo
4 Save the method. a Select Method > Save Method to
overwrite the method

b Inthe box for Comment for method
history, type a comment.
¢ Click OK.
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4 Set Up and Run a SIM Method

Exercise 2. Acquire data with the SIM method

Now you are ready to acquire data for the sulfa mix with the method you just
created. This exercise consists of the following tasks:

+ “Task 1. Enter sample information” on page 43
+ “Task 2. Acquire the data” on page 45

Task 1. Enter sample information

Steps Detailed Instructions Comments
1 Display the Single Sample toolbar. + Inthe top toolbar, click
Single Sample. m [ ||

2 Display the Sample Information dialog  a Click Sample Info in the RunControl
box. menu.
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4 Set Up and Run a SIM Method

Steps Detailed Instructions Comments
3 Enter the sample information: a Enter the parameters described in + If you select Prefix/Counter, the file
Subdirectory: Sulfas step 3 and shown in the figure below. names increment automatically from
Prefix: Sulfa_SIM b Click OK. one run to the next.
Location: Vial 1
Sample Name: Sulfas 10 ng/uL Semple Info: LC_MSD
Comment: SIM familiarization Operstorname:  SYSTEM
exercise -
Path: C:\Users'\Public’Documents\Chem Station3\Data', v Subdirectory: ‘Su?fas v
Name Pattem Courter Length Incremert
Signal 1. [Sufe_SIMCounter> % ¥] 1 & o (e

Sulfa_SIM0D0D01.D

Injection Source 2 Method ~

[ Eror Method [ ]

Sample parameters

Sample Location: [1 | tblank nn f o ertry) Plate D: |:|

Sample name [sufasl 10 ngul |
Sampleamount: [0 | Mukipier: [1 | Diton: [1 |
Fun Typs Sample v 15TD Amounts
[0 2 [ |
1 dat= - [NolUpaste dat= AT [NoUpdete 3 [0 | &[0 |
Lims 1Ds s [0 | &[0 |
o —" : o | 5D \
Comment Scan familarization exercise

Torget masses: |

Custom Fields Number of runs |1 = Run Method Cancel Help
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4 Set Up and Run a SIM Method
Task 2. Acquire the data
Steps Detailed Instructions Comments
1 Place the vial of sulfa sample you * You prepared this sample in “Exercise

prepared at 10 ng/pL into position 1 in
the autosampler.

Inject the sulfa mix sample.

Monitor the total ion chromatogram
and the UV chromatogram during data
acquisition.

When the analysis is done, view the
results.

Click Single Sample.

[ Single Sample

o o

Activate the Online Plot window.
Monitor the MS signal to ensure a
stable baseline.

Display Data Analysis view.

Load the data file you just created.

Examine the DAD and MS
chromatograms.

2. Prepare the samples for the
analyses” on page 12.

This button is present only when you
have selected Single Sample mode from

the top toolbar. El

+ If the baseline fluctuation for the MS
signal is greater than 10%, the
nebulizer and source chamber may
require maintenance. See the Agilent
InfinityLab LC/MSD Series and 6100
Series LC/MS Maintenance Guide.

+ If you need help, follow the general
procedure in “Exercise 1. Display and
manipulate chromatograms” on
page 26 in Chapter 3.
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5 Set Up and Run a Sequence

Exercise 1. Set up a sequence 48

Task 1. Prepare to create a new sequence 48
Task 2. Edit sequence parameters 49

Task 3. Set up the sequence table 51

Task 4. Set up the sequence output 53

Exercise 2. Run the sequence 55

These exercises show you how to set up a sequence for the SIM analysis of the
demonstration sample (sulfa mix), and to acquire data with that sequence.

In the sequence, you run the sulfa mix at three concentrations: 1, 5 and 10 ng/uL.
You also run a solvent blank.

Before you start
+ Read the Quick Start Guide.
+ Complete the previous exercises in this manual.

For details about sequences, see the automation chapter in OpenLab
ChemStation: Concepts and Workflows.
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5 Set Up and Run a Sequence

Exercise 1. Set up a sequence

Task 1. Prepare to create a new sequence

Steps Detailed Instructions Comments

1 Display Method and Run Control view. * Inthe view selection area of the
Openlab ChemStation window, click
Method and Run Control.

[43 Method and Run Control

2 Display the Sequence Toolset. * Inthetop toolbar, clickthe s puncar
button to display the
Sequence Toolset.

3 Display the Autosampler Tray diagram.  + Click Sampling Diagram in the View
menu.

= ||:| Show Sample Container Details @ -

4 Initiate setup of a new sequence. + Select Sequence> Sequence Table.

5 Savethe sequence underanewname, a Select Sequence > Save Sequence
SULFAMSSIM 1.S Template As.
b For Name, type
SULFA MS SIM 1.S.
¢ Click OK.
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5 Set Up and Run a Sequence

Task 2. Edit sequence parameters

Steps Detailed Instructions

Comments

1 Open Sequence Parameters dialog box. « Click Sequence > Sequence
Parameters.

2 Enterthe sequence parametersforData a Enter the following parameters,
File. shownin step 1.
Subdirectory: Sul fas
Prefix sulfa_ seq

+ The sequence parameters are
settings that are common to all the
samples in the sequence.

+ Toavoid overwrite of data files, type a
new subdirectory for each sequence.

The directory will be created if it
doesn't already exist on your
computer.

+ Unique file names are automatically
created for each data file within the
subdirectory.

Sequence Parameters [Current Sequence]: LC_MSD X
Sequence parameters  Sequence output
Data file
Path: C:\Users\Public\Documents'Chem Station.3\Data"
Subdirectory: |SuWas|
O Ao Prefix Courter SYSIEN
@ Prefix/Counter
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5 Set Up and Run a Sequence

Steps Detailed Instructions Comments
3 Enter the rest of the sequence a Enterthe following parameters shown « If you wanted to run only reprocessing
parameters: in the figure below. (data analysis), you would set that in
Parts of methods to run: According Part of methods to run.
to Runtime Checklist + The Wait allows the instrument to
Wait: 10 minutes after loading a equilibrate when a new method is
new method loaded.

Shutdown: STANDBY

Not Ready Timeout: 15 minutes
Sequence Comment: Sequence
familiarization exercise

b Click OK.
Shutdown
Post-Sequence command,/macro
[Tum Instrumert Standby -
Part of method to un
According to Runtime Checklist v Not ready timeout: 1500 2] mintes.
Use sequence table information 0 Eror Method Browse
Watt 000 12| minutes after loading a new method I

Master Method Updates
[] Update data analysis parameters only

[ Full method update during sequence acquisition finstrument and data analysis parameters)

Sequence comment:

Sequence familiariyation exercise]

Post-Sequence Command/Macrosarea  Two examples of Post-Sequence
convenient way to turn off lamps, pumps,  Command/Macros are:
etc. The command or macroisrunatthe + MSSetState is a command that can
end of the sequence or in the event of an change the MS state to standby. See
error. the online Help for commands.
* SHUTDOWN.MAC is a macro that will
shut down the system, but you must
customize it before using it.
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5 Set Up and Run a Sequence

Task 3. Set up the sequence table

Steps

Detailed Instructions

Comments

1 Set up the sequence table to:
Run duplicate injections of a blank.
Run duplicate injections of the sulfa
mix at three concentrations: 1, 5 and
10 ng/pL.
Use the method SULFA MS SIM 1.M,
that you created in Chapter 4, “Set Up
and Run a SIM Method".

a Click Sequence > Sequence Table.

b Inthefirstline, type these values:
Sample Location = 1
Sample Name =ng/ul sulfas
Method Name =
SULFA MS SIM 1
Inj/Loc = 2
Sample Type = Sample

¢ SelectLine 1.

Click Insert/Filldown Wizard.

e Complete the Insert/Filldown Wizard

as shown in the next figure.

[N

+ Inthis step, you set up the parts of the
sequence table that are common to all
the samples.

+ You will specify the sample names
later in this exercise.

+ There are a number of ways to add
samples to the sequence table. This
exercise illustrates just one of the
ways — use of the Insert/Filldown
Wizard.

Filldown Options: LC_MSD

Define rules to be used for filldown.

Sample Locations

(® Increment

— by

(") Rectangular increment

starting from | 1

| 1o | ~|

O Use

() No filldown

Increment pattem

12..

°=l

Sample Name

(O) Detect counter l:l

i

() Increment only for sample type: "Sample”

() Increment location only for sample type: "Sample”

&

and increment

() Append counter and increment starting at: | 0001

i

® Use: ||

() No filldown

Same name for identical sample location

0K Cancel

Help
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5 Set Up and Run a Sequence

Steps Detailed Instructions Comments
2 View the sequence table thatyouhave ~ a Compare your table with the one + Your results will likely differ, but in the
created so far. below. next step you can recreate the table
b Note any differences, such as columns format below.

that are included and column widths.

Line Sample Location | Sample Name | Method Name Inj/Loc | Sample Type
11 Blank SULFAMSSIM1 = |2 Sample -
2 2 1ngsul sufas | SULFAMS SIM1 -~ |2 Sample - _.
3 3 5ngsul sufas | SULFAMS SIM1 -~ |2 Sample -
4 4 10 ng/ul sulfas | SULFAMS SIM1 - |2 Sample 2]l
3 (Optional) Customize the sequencetable a Click the Column Chooser — * Fordescriptions of any columns you
to match the format in step 2. button. ﬁ removed, see the online Help.
b Click Unselect All to clear all
check boxes.
c Click OK.

[ Sample Amount
J 1STD1 Amount
J 1STD2 Amount
J 1STD3 Amount
J 1STD4 Amount
J 1STD5 Amount
J 1STD6 Amount
J 1STD7 Amount

O pata
O Lms ID1 v

= e

4 Type the following sample names into a Change the Sample Name for each

the table: sample, as shown below.

Vial 1 = blank b Click OK.

Remaining vials — sulfa mixat 1, 5and

10 ng/pL Line Sample Location | Sample Name | Method Name Inj/Loc | Sample Type
1 1 Blank SULFAMS 5IM1 = |2 Sample -
2 2 1ng/ul sulfas | SULFAMS SIM1 ~ |2 Sample - :
3 3 5ng/ul sufas | SULFAMS SIM1 ~ |2 Sample -
4 4 10 ng/ul sufas | SULFAMS SIM1 = |2 Sample |

5 Save the sequence. + Click Save Sequence in the
Sequence toolset. d;i
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5 Set Up and Run a Sequence

Task 4. Set up the sequence output

Steps Detailed Instructions Comments

» Inaddition to the sequence summary

1 Set up the sequence to print a short a Click Sequence > Sequence

sequence summary to the printer.

Parameters > Sequence Output.

report, you can print individual sample

b Mark the check box for Print reports, as specified in your method.
sequence summary report. (You do not print individual reports in
¢ Mark the check box for Report to this exercise.)
printer. For details about sequence reports,
d Click Setup. see the chapter on ChemStation

Fill in the dialog box as shown below.
Click OK in the Sequence Summary
Parameters dialog box.

Click OK in the Sequence Parameters
dialog box.

reports in OpenLab ChemStation:
Concepts and Workflows.

The setup shown in the dialog box
below prints the simplest summary
report.

Sequence Summary Parameters [Current Sequence]: LC_MSD

Reports  Extended Statistics
Activate Report Style:
[] 1. One Page Header
[ 2. Configuration
[ 3. Sequence
[] 4. Logbook
[ 5. Methods
[ 6. Analysis Reports

[ 7. Statistics calib. uns Standard Statistics

[ 8. Statistics sample runs Standard Statistics

3. Summary Sample Summary ~
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Set Up and Run

a Sequence

Steps

Detailed Instructions

Comments

2 Save the sequence.

3 Print the sequence.

Click Save Sequence in the

Sequence toolset. d;i
Select Sequence > Print Sequence
Template.

Mark the check boxes as showninthe
figure below.

Click Print.

Print Sequence: LC_MSD

Select Parts of the Sequence to be printed:

Sequence Parameters
Chemstore Transfer Settings

Sequence Table

Select Columns (®) Prirter

File:

[] Sample-related Custom Fields L
Path:

[ Compound-related Custom Fields

Cuztom Fields reported separately

Sequence Dutput

Sequence Summary

Select Destination for Printout

C:A\Usersh\PublichD ocumentsChemS tation
WSequencel

If you click the Print All button, you print
all the parts of the sequence rather than
the items you just specified.

Cancel Help

54
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Set Up and Run a Sequence

Exercise 2. Run the sequence

Now you are ready to acquire data with the sequence you just created.

Steps Detailed Instructions Comments
1 Confirm that your sequence includes + Verify that the Autosampler Tray
four samples. diagram shows four samples.
2 Place the samples you prepared in You prepared the samples in “Exercise
Chapter 1 into the appropriate positions 2. Prepare the samples for the
in the autosampler. analyses” on page 12.
3 Inject the samples. Click Sequenceinthe This button is only available if you have
Run Control Bar. selected Sequence mode on the main
toolbar.
4 (Optional) For the first blank analysis, a Activate the Online Plot window. As the sequence progresses, the
monitor the total ion chromatogram b Monitor the MS signal to ensure a Autosampler Tray diagram is
and the UV chromatogram during data stable baseline. color-coded as follows:
acquisition. Gray - samples that have been analyzed.
White - samples not yet analyzed.
Blue - the current sample.
5 When the sequence is done, view the a Retrieve the report from the printer.
Sequence Summary Report. b Examine the report to confirm that all
the samples ran.
6 When the sequenceis finished, viewthe a Display Data Analysis view. + If you need help, follow the general

results.

b Load the first data file you just

created.

¢ Examine the DAD and MS

chromatograms.

d Repeat step b and step c for the other

data files.

procedure in “Exercise 1. Display and
manipulate chromatograms” on
page 26 in Chapter 3.

* When you analyze your own samples,
you can set up your method to
automatically generate a data
analysis report for each sample in the
sequence.
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6 Quantitative Data Analysis

Exercise 1. Create a method for quantification 58

Task 1. Create a new method 58

Task 2. Set up the signal for quantification 59
Task 3. Integrate the low-level standard 61

Task 4. Set general calibration parameters 63
Task 5. Set up the calibration curve 64

Task 6. Explore options to refine the calibration 68

Exercise 2. Process a sample and print a report 69

This chapter shows you how to use the OpenLab ChemStation Data Analysis to
perform quantification. The exercises in this chapter illustrate a simple
calibration that uses data files that you received with your OpenlLab ChemStation
software.

Before you start

+ Read the Quick Start Guide.

+ Make sure that you have the caffeine data files on your OpenlLab
ChemStation. Check for the files under
C:\Users\Public\Documents\Chemstation\1\Data\AMSDEMO. The file names
are CafCal0x.D, where x is a number from 1to 5.
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6 Quantitative Data Analysis

Exercise 1. Create a method for guantification

In this exercise, you create a calibrated method that you can use to quantify
caffeine in the demo data.

Task 1. Create a new method

In this task, you load a default method and save it to a new name. You later
modify the new method to create a calibrated method.

Steps Detailed Instructions Comments

1 Display Data Analysis view. * Inthe view selection area in the lower
left of the OpenlLab ChemStation
window, click Data Analysis.

= ] Data Analysis

2 Loadthe method DEF_LC.M. a Click File > Load > Method.
b Navigate to the folder
C:\Users\Public\Public Documents
\Chemstation\1\Methods.
¢ Select the method file and click OK.

3 Savethe method underthenewname  a Select File > Save As > Method.
CAFFEINE CALM. b Navigate to the folder
C:\Users\Public\Public Documents
\Chemstation\1\Methods.
¢ Inthe dialog box, for Name, type
CAFFEINE CAL.M.
d Click OK.
e Inthe box for Comment for method
history, type a comment.
f Click OK.
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6 Quantitative Data Analysis

Task 2. Set up the signal for quantification

In this exercise, you add an extracted ion chromatogram (EIC) to the list of

available signals for the method. Then you add this EIC to the Signal Details, so

you can automatically load and integrate signals for the rest of the caffeine

standards.

Steps

Detailed Instructions Comments

1 Openthe data file CafCal01.D, located in
the MSDEMO folder.

2 Extract the major ion of caffeine.

3 Display the Calibration Toolset.

-

0 To

a Select File > Load Signal.
b Navigate to the folder:

C:\Users\Public\Public Documents
\Chemstation\1\Data\MSDEMO.

¢ Select the data file CAFCALO1.D.
d If necessary, clear the check box for

Load using Signal Details.

e Inthe Signals box, click the signal that

begins with MSD1 TIC.
Click OK.

Forlon1,type195.1.
Forlon2,type 195.1.
Click OK.

Extract lons: LC_MSD e

Select Drata File:
C:A\UsershPublichD ocuments ChemStationt 350 ata\k S DemotCafl Browse...

Extracted lon Table

Enter iong to be extracted. A single ion may be specified in column lond, or a
range uzing lonl and lonz.

Add Ions from Signal Details | Insert Append |
Signal Ion 1 Ion 2 Signal Id
[MsD1, Pos [195.1 [195.1] [195 |

Click Calibration,
which is near the
center of the window.

&p Calibration

Select File > Extract lons. + The 195ion is the (M+H)" ion.
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Quantitative Data Analysis

Steps Detailed Instructions Comments
4 Set up the signal for quantification. a Do one of the following: + TheEIC signal is available only
Click Edit to edit the current because you loaded the 195 EIC in
method signals. M step 2.
Select Calibration > Signal —
Details.
b From the list of Available Signals,
select MSD1 195, EIC=195.1:195.1.
¢ Click Add to Method.
d Click OK.
Method Manual Events T 4
-
Initial Events For All Signals:
Integration Events Value
Tangent Skim Mode. Standard 5000
Baseline Correction Advanced
Front Peak Skim Height Ratio 0.00
Tail Peak Skim Height Ratio 0.00 4000
Peak to Valley Ratio 0.00
kim Valley Ratio 0.00
o0
Specific Events For Signat
MSD Default hd o
i ] -
Time tion Events Value: # Time Type A Height Width __ Area% Symmetry
Initia| 10000.000 [T 2581 | 36769 5607.7] 0.1017]  100.000 0.824
Initial Peak Width 0.020
Initial Height Reject 100.000
Initial Shoulders OFF
Initial Area Ps 0.000

5 (Optional) Save the method under the a
same name (CAFFEINE CAL.M). b

Select File > Save > Method.

In the box for Comment for method
history, type a comment.

Click OK.

+ Forthese exercises, you save the
method frequently, but you could wait
instead until you had established all
the method settings.

60
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6 Quantitative Data Analysis

Task 3. Integrate the low-level standard

In this exercise, you establish integration parameters for your calibrated method.
You use the low-level standard because it is usually the most difficult to

integrate.

Steps

Detailed Instructions

Comments

1 Display the Integration Toolset.

2 Integrate the chromatogram.

3 Adjust the integration parameters to get
one integrated peak.

a

Click Integration,
which is near the
center of the
window.

E Integration

Click Auto Integrate, which is

near the center of the A
window.

Check that you have five integrated
peaks with these initial settings.

Click Edit/Set Integration

Events Table.

In the integration events for

all signals, for Baseline Correction,
select Advanced.

Click Auto Integrate.

When you are prompted to @
save the events table, click

Yes.

Verify that your results are the same
or very similar to those shown below.

Auto Integrate estimates initial
integration parameters and then
performs the integration.

For detailed information about
integration events, see OpenLab
ChemStation Concepts and
Workflows.pdf.

WSD1 195, EIC=195.1:185.1

1.0) APFES, Pos, 1M, Frag:80

Method Manual Events ™

Iritial Events For All Signals:

ion Events

value

Tangent skim Mode

Standard

Baseline Correction

Advanced

Front Peak Skim Height Ratio

0,00

Tail Peak Skim Height Ratio

0.00

Peak to Valley Ratio

0.00

Skim Valley Ratio

0.00

Specific Events For Signal

2000-

M50 Default -
1000
T T T T T T L
as 1 15 2 25 3 min| | [+
[eI [+]
e honkEvends ke # Time_Type Area Height Width __ Area% Symmetry
Initial Slope Sensitivity | 10000.000 [17] 2581[e8 | 38769 5607.7] 0.1017]  100.000 0.824
Initial Peak Width 0.020
Initial Area Reject 1000.000
Inital Height Reject 100.000
Initial Shoulders OFF
Tnitia Area Percent Reject 0.000
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6 Quantitative Data Analysis

Steps Detailed Instructions Comments

4 Save the integration events with the » Click the button to exit and
method in memory. save the integration results. _}?

5 (Optional) Save the method under the a Select File > Save > Method.
same name (CAFFEINE CAL.M). b Inthe box for Comment for method
history, type a comment.
¢ Click OK.
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6 Quantitative Data Analysis

Task 4. Set general calibration parameters

Steps

Detailed Instructions Comments

1 Establish calibration parameters.

2 (Optional) Save the method under the
same name (CAFFEINE CAL.M).

a Select Calibration > Calibration
Settings.

b Inthe Title box, type a title, for
example Caffeine external
standard.

¢ Leavetherest of the items at the
default settings, shown below.

d Click OK.

B Calibration Settings: LC_MSD

Default BT Windows Default Calibration Curve

Minut % -
nutes Type | Linear

Reference Peaks + Origin | Include
Other Peaks Wwheight | Equal

Calculate Uncalibrated Peaks

For Signal:
® Mo
(O Using Compound Mone
(O 'with Rizp Factor 0.000

Mone
If Peaks Mizsing
[ Comect 81 RTs Partial Calibration
M5 lon Extraction

Minutes 4
Peak AT [1.00 | + |50
Cancel Help

a Select File > Save > Method.

b Inthe box for Comment for method
history, type a comment.

¢ Click OK.
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Quantitative Data Analysis

Task 5. Set up the calibration curve

In this exercise, you integrate the rest of the standards and add all standards to
the calibration curve.

Steps Detailed Instructions Comments
1 Display the Calibration Toolset. + Click Calibration, o
which is near the = Calibration
center of the window.
2 Add the low-level standard to the a Do one of the following: + Do not worry at this point if your
calibration curve. Click New Calibration F—| calibration curve displays a message
Table. that says the curve is invalid.
Select Calibration > New
Calibration Table.
b Click Automatic Setup Level 1.
¢ Click OK.
d Inthe Calibration Table pane (shown
below), under Compound, type
caffeine and under Amt (amount),
type 0. 5.
|2] calibration Table
Enter ‘ Insert... ‘ Print ‘ 0K ‘ Help ‘
# RT Signal C d Lvl Amt[ng/ul] Area Rsp.Factor Ref ISTD #
[1 ] 2s81[msp1195  [caffeine [ 1] 0.500] 36760.000f 135082 5] Mo | Mo | |
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Quantitative Data Analysis

Steps Detailed Instructions Comments
3 Load and integrate the second a Select File > Load Signal. + These settings enable you in a single
standard. b Under File name, select CAFCAL02.D. step to load the appropriate signal(s)
¢ Mark the check box for Load using and integrate them.
Signal Details.
d Mark the check box for Integrate after
load.
e Check that your dialog box looks like
the one below.
f Click OK.
File name:; Folders:
CafCallz.D | ch.
cacaD & o o
CafCallz D ([F= USERS
CafCal03.D Hel
CaICaAD (£ PUBLIC =
CafCal05.0 (= DOCUMENTS
Fl&.D ([F= CHEMSTATION
\FADSa?\fIfTestDD =2
T
HignD (5 DATA
MEPosheg D @2 MSDEMD
IS Purity. O
M5S5cnSM.D
M5 5ulfas. D
Prot_Fla.D
Pratein.[1
Short <<
3 > Inst. Curves...
Drives:
File Information... o Windowes ~ Metwork.
[ Load using Signal D etaiks Signal Details.
Signal Information
Signals:

Intedrate after lnad [ Load from BSE

[ Intedrate and print repart after load

4 Add the second standard to the

calibration curve.

DADT A, Sig=272.4 Ref=450.80
MS5D1 TIC, M5 File, Pos, SiM, Frag: 80

a Click Add new level.

b Inthe dialog box, for Default
Amount, type 1 and click OK.

¢ Verify that the calibration table now
has two entries, and the calibration
curve contains two points.
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6 Quantitative Data Analysis

Steps Detailed Instructions Comments
5 Add the remaining three standards to a Select File > Load Signal. + If multiple peaks are integrated in a
the calibration table: b Under File name, select the next data chromatogram, retention time is used
CAFCALO3.D: 5 ng/uL file. to find the correct peak for the
CAFCALO4.D: 25 ng/uL ¢ Verify that the chromatogram is calibration curve.
CAFCALO5.D: 50 ng/uL properly integrated.

d Click Add new level.

e Inthe dialog box, for Default '@
Amount, type the amount E—
shown in step 5 and click OK.

f Verify that the calibration table and the
calibration curve contain the new
entry.

g Repeat step a through step f until you
have added all the standards.

h  Confirm that your calibration table and
calibration curve look like the ones

below.
2] calibration Table IE=3ECR(3
Enter Insert... | Print ok | tep | ‘ caffeine, MSE1 135
# RT Signal Compound Ll _Amting/ull Area RspFactor Ref ISTD # At = A RSO AT ARz 1
1] 2.581[MSD1135 [caffene 1 0.500] 36769.000] _1.3598e-5] No | Mo #25  Ral. Resti(1) 48,267
1.000 75718.000 1.3207e-5 mnnﬂﬂ;
5.000| 348650.000 1.4341e-5 2 5

25.000]  1.4077e6| 1.775%e-5
50.000] 2485286 2.0119e-5

| fefr

Correlation: 0.09773

T T
20 20 Awcunting/ull
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6 Quantitative Data Analysis

Steps Detailed Instructions Comments
6 Refine the calibration curve. a Select Calibration > Calibration
Settings.

b Under Default Calibration Curve, for
Type, select Quadratic.

¢ Click OK.

d Verify that your calibration curve now
looks like the one below.

caffeine, MSD1 195
Area=-263 120567 Amt"2 +62452 8657 Amt + 129663 004

Area
2500000 —|

Rel. Res%(1): -26.202

2000000

1500000~

1000000~

0— Correlation: 0.99991

T T T T T T T T T T
] 20 40 Amountne.ful]

7 (Optional) Save the method under the a Select File > Save > Method.
same name (CAFFEINE CAL.M). b Inthe box for Comment for method
history, type a comment.
¢ Click OK.
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6 Quantitative Data Analysis

Task 6. Explore options to refine the calibration

This exercise describes additional calibration table layouts that give you more
calibration options. You do not need these options to process the caffeine
demonstration data, but you may need them when you process your own

samples.

Steps

Detailed Instructions

Comments

1 Explore options to change the way
calibration curves are constructed.

2 Explore options to add qualifier ions.

3 Display the original options for the
calibration table.

a

b

Select Calibration Table Options >
Peak Details.
Verify that you see these columns in
the calibration table:

Curve Type

Origin

Weight

Select Calibration Table Options >
Identification Details.
Verify that you see these columns in
the calibration table:
Resp % (response percent)
+- (window for the response
percent)
Pk Usage (peak usage)

Select Calibration Table Options >
Overview.

Verify that the calibration table looks
the same as in step 5 on page 66.

Note that this calibration table layout
lets you change:
Curve Type: The type of calibration
curve (linear, quadratic, etc.)
Origin: How the origin (zero point)
is treated.
Weight: The relative weights of the
data points.

Note that this calibration table layout
lets you define:
Pk Usage: How the calibration uses
the peak, for example, as a main
calibration ion or a qualifier ion
Resp %: The expected response of
the qualifier ion, as a percentage of
the main peak
+: A window for the expected
percentage.
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6 Quantitative Data Analysis

Exercise 2. Process a sample and print a report

In this exercise, you specify a report and test your calibration method by
processing one of the standards as if it were a sample. You print a report of the

results.
Steps Detailed Instructions Comments
1 Specify a report with the following a Do one of the following:
settings: Select Report > Specify Report.
Report destination: Screen Click Specify Report.
External standard (ESTD) calculation, b Enter parameters as
based on area described in step 1 and —_—
Report style: Detail shown in the next two figures.
¢ Click Quantitation settings.
d Click OK.
Specify Report: LC_MSD *
Reporting settings  Quantitation settings
(O Use Intelligent Reporting (® Use Classic Reporting
Style Chromatogram output
Report style: | peta v Report Style Size (% of page)
Options...
Quantitative result sorted by: Signal w @ Portrait
Time: 100 |5
[] Sample info on each page [] Add fraction table and ticks
Add chromatogram output [ Add summed peaks table O Landscape
[] Add sample custom fields to sample info [ Add compound custom fields Response: |40 5
O Multipage
Report layout for uncalibrated peaks =
1 = Pages
O Separately (® With calibrated peaks (O Do not repart FrElTTiE
Destination
[ Prirter '
Report PDF CsV HTM DIF
Screen
[ File Unigue PDF file name TXT XLS EMF
oK Cancel Help
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6 Quantitative Data Analysis
Exercise 2. Process a sample and print a report

Steps Detailed Instructions Comments

Specify Report: LC_MSD *
Reporting settings  Quantitation settings

Calculation mode

Cate —_

ISTD Comection

[ Use muttiplier and dilution factor with 15TDs

Calculation factors

Use sample data: | From data file ~ H Compound ISTD Amount

Sample amount:

Multiplier: |1

Dilution: |1

[ ok |[ Cocd |[ heb |

2 Savethe method underthe samename a Select File > Save > Method.

(CAFFEINE CALM). b Inthe box for Comment for method
history, type a comment.
¢ Click OK.
3 Load the standard of medium a Select File > Load Signal.
concentration. b Under File name, select CAFCAL03.D.
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6 Quantitative Data Analysis

Steps

Detailed Instructions

Comments

4 Process the medium-level standard and
print the report.

a Do one of the following:

Select Report > Print Report.
Click preview results.

b Verify that page 1 of the report
contains header information,
an integrated chromatogram, and an
external standard report.

¢ Check that the caffeine amount is
about 5 ng/pL.

d At the bottom of the report window,
click Next.

e Verify that page 2 of the report shows
the calibration curve with the
measured point identified with dotted
lines.

f (Optional) At the bottom of the report
window, click Print so you get a hard
copy.

g Atthe bottom of the report window,
click Close.

+ Another way to generate a

=

hard copy is to click Print
Report.
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In This Book

When you do the exercises in this book, you
learn how to:

» Prepare your MSD system for an analysis

+ Set up methods for scan and selected ion
monitoring analyses

* Acquire data

» Set up sequences for automated sample
analyses

» Perform qualitative and quantitative
analyses.
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